Julia abuild

From Alpine Linux
Jump to: navigation, search

Missing packages

List of packages that should be created.

Concerns

According to readme, Julia requires LLVM 3.7. We should check if it really requires that exact version or if 3.8 is also acceptable.

Resources