Category talk:Wiki

From Alpine Linux
Jump to: navigation, search

I am interested in installing polyml on Alpine x86 I notice there is a package in testing, but it fails to install since it seems to require some 64-bit libraries. There is no maintainer listed, so my question is: How could I become maintainer so I can fix that package? I will build polyml from source to do that.


Hi - This is a good place to start: https://wiki.alpinelinux.org/wiki/Alpine_newbie_developer