APKBUILD examples:Php

From Alpine Linux

Add phpize to the build() section.

build() {
	cd "$builddir"

	phpize || return 1
	./configure --prefix=/usr || return 1
	make || return 1
}